User Tools

Site Tools

A PCRE internal error occured. This might be caused by a faulty plugin

afl

<code> $ CC='afl-gcc -std=gnu99' AFL_HARDEN=1 AFL_USE_ASAN=1 ./autogen.sh --disable-linux-kernel-module $ make clean $ make CC='afl-gcc -std=gnu99' AFL_HARDEN=1 AFL_USE_ASAN=1 CFLAGS='-Wno-error=frame-larger-than=1024' all $ make CC='afl-gcc -std=gnu99' AFL_HARDEN=1 AFL_USE_ASAN=1 CFLAGS='-Wno-error=frame-larger-than=1024' check </code>

afl.txt · Last modified: 2016/05/15 17:42 by didier